Accueil   Inscription   Robot LIVE !   But du jeu   Fonctionnement   Voir la démo   Prix & Concours   Forum   Meilleurs joueurs  
          English

Heures au format UTC - 5 heures




Publier un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
 Sujet du message: La palette 4 ne détecte pas bien le bloc
MessagePublié: 27 Jan 2014, 13:49 
Hors-ligne

Inscrit le: 24 Fév 2010, 18:08
Messages: 22
La palette 4 a du mal à détecter le bloc, j'ai essayé plusieurs fois. La lumière s'allume une seconde, ensuite s'éteint.
Le sensor à l'air trop haut.

Regardez ma vidéo à 2:04:

http://www.liverobotcontrol.com/replay. ... 0847143461


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
 Sujet du message: Re: La palette 4 ne détecte pas bien le bloc
MessagePublié: 27 Jan 2014, 14:52 
Hors-ligne
Site Admin

Inscrit le: 13 Sep 2010, 08:52
Messages: 26
Bonjour,

Il semble que le problème était le senseur de proximité qui était défectueux. Nous l'avons remplacé et tout semble correct maintenant.

Administrateur


Informations sur le message Avertir l’utilisateur
Haut
 Profil  
 
Afficher les messages publiés depuis:  
Publier un nouveau sujet Répondre au sujet  [ 2 messages ] 

Heures au format UTC - 5 heures


Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité


Outils de modération rapide:

cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
*** JOUEZ AU ROBOT & GAGNEZ! ***
$200.00 À GAGNER PAR MOIS
Entrée des membres Pas encore membre?
Entrer
S'inscrire
Mot de passe oublié...
Suivez-nous maintenant sur: